Jump to content


0
[closed]

Juniper Secure SSL IVE 5.5 on VMWare



22 replies to this topic

#15 farooqach

farooqach

    Newbie

  • Members
  • Pip
  • 0 posts
  • 0 thanks

Posted 17 September 2009 - 09:31 PM

Hi All
Any one please write down the steps for IVE 5.5R7 installation in vmware and which will be the Base OS THANKS.

FACH

#16 jintao

jintao

    Junior Member

  • Members
  • PipPip
  • 1 posts
  • 728 thanks

Posted 18 September 2009 - 12:03 AM

For redsupra101

the software is for installation or upgrade of SA appliances...
R5.5 is compatible with 1000, 2000, 3000, 4000 and 6000 series.
R6.0 - and up, only works with 2000, 4000, 6500
R6.3 is compatible with 2000, 2500, 4000, 4500, 6000 and 6500 only.

SA700 is a crippled version of SA and is not compatible with full version of IVE software... Do not install it on that box! You will brick it and void your warranty. also i think it will only work with SA700 specific version of v6.4 or higher...

i do not have IVE installed in VMware... I have access to SA6000 boxes to play around with...

#17 hernajos

hernajos

    Newbie

  • Members
  • Pip
  • 0 posts
  • 0 thanks

Posted 23 September 2009 - 11:03 AM

Hi Everyone,

I copied the 5.5 IVE binary to an Olive in VMWare (hence FreeBSD) configured with two ethernet cards, set execute rights on the file then attempted to execute it.  I received an "authentication failure" message... any ideas?

Cheers

#18 joshep

joshep

    Member

  • Members
  • PipPip
  • 25 posts
  • 13 thanks

Posted 24 September 2009 - 07:46 AM

Hi all,

I have two doubts:
in which directory do you put the IVE file?
how do you load this binary in the system?

Regards

#19 msisir

msisir

    Junior Member

  • Members
  • PipPip
  • 2 posts
  • 0 thanks

Posted 04 October 2009 - 06:54 PM

Any one can help to install on vmware ? Does it required any user/pass ? .

#20 kkdmrk

kkdmrk

    Junior Member

  • Members
  • PipPip
  • 1 posts
  • 0 thanks

Posted 09 October 2009 - 07:20 AM

Plzzz upload the Juniper Secure SSL VMWare image.....


Thanks in Advance.

#21 Alvin

Alvin

    Newbie

  • Members
  • Pip
  • 0 posts
  • 0 thanks

Posted 12 October 2009 - 04:19 AM

Pls tech me install ive image on vmware, ths!

#22 kkdmrk

kkdmrk

    Junior Member

  • Members
  • PipPip
  • 1 posts
  • 0 thanks

Posted 15 October 2009 - 06:58 AM

Can any one upload it plzzzzzzz

#23 kkdmrk

kkdmrk

    Junior Member

  • Members
  • PipPip
  • 1 posts
  • 0 thanks

Posted 05 November 2009 - 02:34 PM

Hi Guys,

Kindly upload it I need it very urgent. Plzzzzzzzzzzzzzzzzzzzzzzzz




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

Organization

Community

Downloads

Test Providers

Site Info


Go to top