Jump to content


1
[closed]

CME via Cisco Configuration Professional and GNS Issue



1 reply to this topic

#1 shadeless

shadeless

    Member

  • Members
  • PipPip
  • 10 posts
  • 52 thanks

Posted 30 December 2012 - 10:30 AM

Hi all, I´m trying to configure CME via Cisco Configuration Professional (CCP) using a 7206VXR and I tryed IOS version 15 and 12.4 but none of them worked.

I get always the same problem when clicking on the Telephony Settings - An internal error has occurred.

I'm using adobe flash player V11.5 and java 6u11. I also tried java 6u15,17,21 but none of them worked. (I'm using CCP2.6 but I also tried CCP 2.5 and 2.4)

Is there any additional configuration to perform that kind of test using CCP and GNS3 or it simply won´t work?

plz I really need to fix it as soon as possible.

#2 crackerjoe69

crackerjoe69

    Geek

  • Senior Super Moderators
  • 4,573 posts
  • 27724 thanks

Posted 30 December 2012 - 10:33 AM

Don't cross post, you have already posted this in the ccvp lab forum
Do not post useless "Thank You"s in the share subforums @ http://certcollection.org/forum/forum/1-training-offers-requests/.

Use the "Thanks" button to see the hidden contents in the share section as shown in the announcements

http://certcollection.org/forum/topic/99091-new-feature-added/

WARNING: Strict action will be taken against members posting Thank yous(tnx, great, gr8, 10x, +1), unnecessary quotes, posts with gibberish words and smileys without any comments. 1st Warning will lead to 4hrs disabled posting , 2nd will lead to 12 hrs, 3rd & 4th might lead to 1, 3 or 7 days of disabled posting . Please note further, that ignoring this hint will lead into more restrictive actions.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

Organization

Community

Downloads

Test Providers

Site Info


Go to top