Jump to content


1

CCNA VOICE LAB upload GUI files to CME router 3745 issue

CCNA VOICE LAB upload GUI fil

No replies to this topic

#1 Samhoud

Samhoud

    Junior Member

  • Members
  • PipPip
  • 2 posts
  • 2 thanks

Posted 13 January 2013 - 06:34 PM

Dears,

Salam for all of you,

i have CCNA VOICE LAB include one CME router 3745 and one DHCP Server also two switches, my problem is after doing connectivity test and be sure that i can reach internet from CME i tried to upload the GUI files to CME but when i entered the command


CME#archive tar /xtract tftp://192.168.1.3/cme-gui-3.3.0.3a.tar flash:
%Error opening tftp://192.168.1.3/cme-gui-3.3.0.3a.tar (Timed out)


here below the .net file :


CME#sh run
Building configuration...

Current configuration : 1254 bytes
!
! Last configuration change at 02:14:00 utc Fri Mar 1 2002
!
version 12.4
service timestamps debug datetime msec
service timestamps log datetime msec
service password-encryption
!
hostname CME
!
boot-start-marker
boot-end-marker
!
!
no aaa new-model
memory-size iomem 5
clock timezone utc 2
ip cef
!
!
!
!
no ip domain lookup
ip domain name mohamed.samhoud
ip name-server 192.168.1.1
ip name-server 4.2.2.2

interface FastEthernet0/0
ip address 172.16.1.1 255.255.255.0
speed 100
full-duplex
!
interface FastEthernet0/1
ip address 192.168.1.33 255.255.255.0
duplex auto
speed auto
!
ip forward-protocol nd
ip route 0.0.0.0 0.0.0.0 192.168.1.1
!
ip http server
ip http authentication local
ip http path flash:GUI
!
control-plane
gatekeeper
shutdown
!
!
telephony-service
max-conferences 4 gain -6
dn-webedit
time-webedit
!
!
line con 0
exec-timeout 0 0
password 7 02050D480809
logging synchronous
login
line aux 0
exec-timeout 0 0
privilege level 15
password 7 070C285F4D06
logging synchronous
login
line vty 0 4
exec-timeout 0 0
password 7 02050D480809
logging synchronous
login
!
ntp clock-period 17179915
ntp master
ntp server 108.71.253.20
ntp server 209.81.9.7
!
end
_____________________



CME#dir /all
Directory of flash:/

No files in directory

103809020 bytes total (103809020 bytes free)
CME#

________________________________________________

CME#dir all-filesystems
Directory of archive:/

No files in directory

No space information available
Directory of system:/

    2  drwx           0                    <no date>  its
  115  dr-x           0                    <no date>  lib
  145  dr-x           0                    <no date>  memory
    1  -rw-        1254                    <no date>  running-config
  114  dr-x           0                    <no date>  vfiles

No space information available
Directory of nvram:/

  149  -rw-        1456                    <no date>  startup-config
  150  ----           0                    <no date>  private-config

155640 bytes total (154132 bytes free)
Directory of flash:/

No files in directory

103809020 bytes total (103809020 bytes free)
Directory of slot0:/

No files in directory

16777212 bytes total (16777212 bytes free)
CME#

please i need your help does any body face this issue??

Thanked by 2 Members:
ramynada , swach



0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

Organization

Community

Downloads

Test Providers

Site Info


Go to top