Jump to content


0

TS2 IOS version


1 reply to this topic

#1 konuremrah35

konuremrah35

    Member

  • Members
  • PipPip
  • 13 posts
  • 1 thanks

Posted 13 January 2019 - 10:16 PM

Hi all ,

Which IOS version must be use in TS2 lab ?  I'm using L2 15.1M for switches and L3 15.4.1T A for router . But switches don't support default config on this IOS version.

thanks your answers..

#2 konuremrah35

konuremrah35

    Member

  • Members
  • PipPip
  • 13 posts
  • 1 thanks

Posted 23 January 2019 - 08:42 PM

please help ..




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

Organization

Community

Downloads

Test Providers

Site Info


Go to top