Jump to content


1

TS2 ticket 3 - load balancing from SW110 - SW210


2 replies to this topic

#1 ebrkanic

ebrkanic

    Member

  • Members
  • PipPip
  • 24 posts
  • 5 thanks

Posted 12 October 2019 - 01:25 PM

So, i found a couple of different tasks with this problem.
one of the task is when tryffic going through R10 and R11 - because they use route-map for couple of prefixes (including prefix 10.2.200.0/24) and they set local preference to 400.

my question. since here we hve a couple of prefixes for which they changed LP to 400, do I change LP to 100 for all of them, or DO i just delete this specific prefix from prefix-list.

regards

#2 ammarhussain52

ammarhussain52

    Junior Member

  • Members
  • PipPip
  • 6 posts
  • 2 thanks

Posted 13 October 2019 - 04:14 AM

Hi, I have been told that you cannot disturb the preconfig given in the lab .. only change it to meet your requirements. The same is vaguely written in lab rules sheet given along with the questions.

#3 ebrkanic

ebrkanic

    Member

  • Members
  • PipPip
  • 24 posts
  • 5 thanks

Posted 13 October 2019 - 07:02 AM

Ok, so I should not delete prefix from prefix list but change local preference even if it affects other prefixes too.
Later in this TS there is a task, where we have to change this local preference, so I guess this is the only option for this task

thanks




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

Organization

Community

Downloads

Test Providers

Site Info


Go to top