Jump to content


0

help am stack


1 reply to this topic

#1 JDH

JDH

    Member

  • Members
  • PipPip
  • 16 posts
  • 2407 thanks

Posted 25 August 2010 - 04:26 PM

i want to take the OCA EXAMS but am stack, my problem is that any time am prompted for the O.S host password and username after typing it in Enterprise Manager i get the result that is incorrect.I want to ask if i need to set anything or make changes somewhere?
This problem is preventing me from doing alot of things in Enterprise Manager :nw:
JDH

#2 siposb

siposb

    Junior Member

  • Members
  • PipPip
  • 3 posts
  • 4 thanks

Posted 10 September 2010 - 11:46 AM

Hi, I hope Your problem is already solved.
In case it is not:
You should enter the username/password for oracle host OS user (more generally a user credential that is part of the OSDBA group,
that is most of the times dba or orainst or oinstall, whatever You have set when installing).
Then the EM should allow You to do your necessary changes.
Anyway, it can be saved then as default so that it will not bother You with it anymore.

Regards,
Barna

View PostJDH, on 25 August 2010 - 04:26 PM, said:

i want to take the OCA EXAMS but am stack, my problem is that any time am prompted for the O.S host password and username after typing it in Enterprise Manager i get the result that is incorrect.I want to ask if i need to set anything or make changes somewhere?
This problem is preventing me from doing alot of things in Enterprise Manager :nw:





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

Organization

Community

Downloads

Test Providers

Site Info


Go to top