Jump to content

Recommended Posts

csr1000v-universalk9.16.07.01-serial.qcow2 sub-interface ping is not working in eve-ng. Physical interface ping is working. Do you have any idea?

Share this post


Link to post
Share on other sites

csr1000v-universalk9.16.07.01-serial.qcow2 sub-interface ping is not working in eve-ng. Physical interface ping is working. Do you have any idea?

 

no idea sorry

Share this post


Link to post
Share on other sites

Any has the download link please?

Thanks.

 

click the thanks button on my first post, it will display the download links, they are direct links with no waiting

Share this post


Link to post
Share on other sites

how did you run csr1000v-universalk9.16.07.01-serial.qcow2 in eve-ng, i am having issue, i tried to boot but nothing comes out of screen ? any help ?

Share this post


Link to post
Share on other sites

how did you run csr1000v-universalk9.16.07.01-serial.qcow2 in eve-ng, i am having issue, i tried to boot but nothing comes out of screen ? any help ?

 

I use GNS3 but the images should work on both

Share this post


Link to post
Share on other sites

any idea on the amount of ram this boy will consume? I'm guessing with a 800Mb image will require around 8Gb ram or more???

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...