Jump to content
kamui

KB SDWAN Lab1 and2 ,VIPTELA v20.3.2 and CSRv17.3,latest IOL and viOS

Recommended Posts

3 minutes ago, czeshan said:

Please share the decryption key

try again now ?..

Share this post


Link to post
Share on other sites
1 hour ago, mykalachi1 said:

Thank @kamui, Are the Viptela images already have their license installed?

ya no need smart account to do lab  , just use viptela serial file I uploaded... read txt file in my share ... serial file only need to onboard device on vmanage...

Share this post


Link to post
Share on other sites
4 hours ago, kamui said:

ya no need smart account to do lab  , just use viptela serial file I uploaded... read txt file in my share ... serial file only need to onboard device on vmanage...

Thanks mate, that is great.

Share this post


Link to post
Share on other sites

Hi @kamui

I am unable to PM you, so requesting here. I have tried your method to get ISE working and many thanks for that. Now I am trying to get Palo Alto FW license works as per muhfugen method but cannot pass the hex editor. If by any chance you use Palo Alto can u please simplify the method? 

 

  • Thanks 1

Share this post


Link to post
Share on other sites

Hi Kamui,

Thanks for your share.For vmanage on your mega link you have two qcow2 disks, one is 1.24G another one is 3.15G ,which one is the main and which one is the additional disk?I have seen additonal disk 100G,so do we need to increase one of your disk to 100G,right?

  • Like 1

Share this post


Link to post
Share on other sites
13 hours ago, 0day said:

Hi Kamui,

Thanks for your share.For vmanage on your mega link you have two qcow2 disks, one is 1.24G another one is 3.15G ,which one is the main and which one is the additional disk?I have seen additonal disk 100G,so do we need to increase one of your disk to 100G,right?

Vmanage is ready to use dont touch both disk !  I already did second disk hdb  100G partition process so dont worry about it

  • Thanks 1

Share this post


Link to post
Share on other sites
16 hours ago, mykalachi1 said:

Hi @kamui

I am unable to PM you, so requesting here. I have tried your method to get ISE working and many thanks for that. Now I am trying to get Palo Alto FW license works as per muhfugen method but cannot pass the hex editor. If by any chance you use Palo Alto can u please simplify the method? 

 

Im not very familiar with PA products so cdnt help here... send me link of muhfugen method

Share this post


Link to post
Share on other sites
22 minutes ago, kamui said:

Im not very familiar with PA products so cdnt help here... send me link of muhfugen method

Hi @kamui

Many thanks for looking into this. You have at least provided me some hope. The link is below:

 

  • Like 1
  • Thanks 2
  • Haha 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...