Jump to content
Sign in to follow this  
bookworm

MP Exchange 2007 don´t work

Recommended Posts

Hidden Content

    Give reaction to this post to see the hidden content.

 

greetings

i import MP exchange 2007 in OOPS.

By default the discovery helper is out

know i make an override for a of the class and make the time down of 300 sec ( every 5 minutes )

but nothing happend i cant caputure and data of exchange.

 

Has a brother an idee to monitored exchange ??

Share this post


Link to post
Share on other sites

Hidden Content

    Give reaction to this post to see the hidden content.

Fixed:

 

for all discovery parts in the whole MP you must the discovery time set from 86400 sec to 300 ( it was my set )

and make for all Parts of the rollout Monitor the same

a lot of work but what you get is than cool stuff

Edited by mountainbrother

Share this post


Link to post
Share on other sites

More Info:

 

Configuring the Native Exchange 2007 MP for OpsMgr 2007 R2 (Part 4)

Hidden Content

    Give reaction to this post to see the hidden content.

 

regards

Share this post


Link to post
Share on other sites

More Info:

 

Configuring the Native Exchange 2007 MP for OpsMgr 2007 R2 (Part 4)

Hidden Content

    Give reaction to this post to see the hidden content.

 

regards

 

 

excellent

 

:yo:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...