Jump to content

talentbd

Members
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

1 Neutral

About talentbd

  • Rank
    Junior Member
  1. bvn63, I messaged you my email to share the download links
  2. The archives are asking for a password. Is there any?
  3. Cleared it again on last Friday! Thanks, forum members. The solution is already here. Please don't bother to ask again.
  4. Has anybody used cciernstricks.com products?
  5. Guys, anybody able to figure out who is providing the training/trainer's name? I would like to take their bootcamps. It's really good.
  6. I want to join Group # 2. Already sent you a PM.
  7. Hi, I am having issues while installing QT on centos 6.4. After the ./configure and I can not run the "gmake" or "make" command. It is giving me an error. How to resolve it?
  8. Is it still valid? I am booking a date next week. Cisco.ActualTests.350-080.v2012-11-23.by.Singh.178q.vce
  9. How far do we need to configure UCS in CCIE DC lab? UCS config takes much longer time rather on CLI.
  10. I need a study partner for CCIE DC who has IPExpert WB. I have INE WB. We can study together for the LAB.
  11. Hi, Does anyone have any IPexpert DC rack available till December 2013? I need 10 4-hours slots. Please let me know.
  12. Can anybody share the "sh inventory" from an IPExpert Proctorlab routers? I am trying to build a home lab but I don't have full details. Proctorlab does not have available session till end of this month.
  13. I am trying to initialize a VWIC-2MFT-T1-DI card in Cisco 2811. The current IOS version is given below. Is it a correct IOS version to use this interface card? Cisco IOS Software, 2800 Software (C2800NM-ADVENTERPRISEK9_IVS-M), Version 12.4(20)T4, RELEASE SOFTWARE (fc4) Technical Support: [Hidden Content] Copyright © 1986-2009 by Cisco Systems, Inc. Compiled Tue 01-Sep-09 16:06 by prod_rel_team ROM: System Bootstrap, Version 12.4(13r)T11, RELEASE SOFTWARE (fc1) BR1-RTR uptime is 25 minutes System returned to ROM by reload at 21:26:17 UTC Wed Jul 10 2013 System image file is "flash:c2800nm-adventerprisek9_ivs-mz.124-20.T4.bin" I can't see it in the show inventory. It is physically located in VWIC solt 0. BR1-RTR(config)#do sh inv NAME: "2811 chassis", DESCR: "2811 chassis" PID: CISCO2811 , VID: V06 , SN: FTXXXX0XXX NAME: "PVDMII DSP SIMM with Two DSPs on Slot 0 SubSlot 4", DESCR: "PVDMII DSP SIMM with Two DSPs" PID: PVDM2-32 , VID: V01 , SN: FOC1XXX3DXX NAME: "PVDMII DSP SIMM with one DSP on Slot 0 SubSlot 5", DESCR: "PVDMII DSP SIMM with one DSP" PID: PVDM2-16 , VID: V01 , SN: FOCXXXTX NAME: "ATM AIM 0", DESCR: "ATM AIM" PID: AIM-ATM , VID: V01 , SN: FOCXXXXX NAME: "Four Port Low-Speed A/S Serial on Slot 1", DESCR: "Four Port Low-Speed A/S Serial" PID: NM-4A/S= , VID: 1.0, SN: 2XXXXXX Am I missing anything? Can any body help? The same card was working before with a much lower IOS version and unfortunately I deleted that. Can anybody suggest a correct version of IOS for me or else?
×
×
  • Create New...