Jump to content

luke

Members
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

200 Excellent

About luke

  • Rank
    Junior Member
  1. luke

    ACI on Eve-ng

    I never tried or saw anyone used ACI qcow2 image inside EVE-NG, maybe I am illiterate on this... As far as I know, the image acisim.ova itself is over 50G for ver5.0 and above, the only feasible way to have ACI working is to install it on the ESXI, the only inconvenience is it only simulates 1 span and two leaf switches, but it is enough for lab testing, you can integrate EVE-NG as one of the EPG client connected with your ACI leaf switch.
  2. Thanks Deathdodger. This one just came out. I didn't see any new post regarding this yet. [hide][Hidden Content]]
  3. I don't have this issue. Make sure you configured "vbond 199.1.1.3" under system, make sure your routes are routable when you are trying to ping from vEdge (or cEdge) to vbond and vManage. CSRv1000#ping 199.1.1.1 Type escape sequence to abort. Sending 5, 100-byte ICMP Echos to 199.1.1.1, timeout is 2 seconds: !!!!! Success rate is 100 percent (5/5), round-trip min/avg/max = 3/3/6 ms CSRv1000# CSRv1000#ping 199.1.1.3 Type escape sequence to abort. Sending 5, 100-byte ICMP Echos to 199.1.1.3, timeout is 2 seconds: !!!!! Success rate is 100 percent (5/5), round-trip min/avg/max = 22/29/31 ms CSRv1000#
  4. vManage won't take the CLI when using "viptela sdwan" as organization name , behavior is as following. I think it won't take the space, then what should be the correct organization name used here if we wan to use serialFile.viptela? as we need to make sure there is no issue when upload vEdge list provided. Have tried KBITS as organization name, serialFile.viptela didn't work obviously, then tried "viptela sdwan" , the CLI just won't take it unfortunately.
  5. Never mind, I made wrong myself.
  6. R2013, appreciate your help so much!
  7. The 2nd link with the password is not working.
  8. First I would like to thank nokiabama for sharing this valuable course. I have downloaded it already, it is the disk image format, there are 149 videos in total, with size variable from 11M-44M. The only issue I have is that all the videos have the 1 minute length only when playing, I am not sure if the videos are encrypted or not, just want to have FYI to see anyone has the similar situation.
  9. I use Winrar to open the files, It shows "The archive is either in unknown format or damaged". Could anyone shed light on it? Thanks.
  10. 8g of RAM is little bit tight, I am using 16g without any issues. Try to add more RAM if you could.
×
×
  • Create New...