Jump to content

gme50

Members
  • Content Count

    47
  • Joined

  • Last visited

Community Reputation

4 Neutral

About gme50

  • Rank
    Member

Profile Information

  • Gender
    Not Telling

Recent Profile Visitors

116 profile views
  1. Anyone have material to share on evolving technology? i did quite badly on this topic
  2. I am not able to see the BGP route in R42. Do i have to complete other task first before i proceed to this task
  3. gme50

    2019 lab

    Can u add me in? What are the current lab material that u r practicing? Intend to finish this by July.
  4. For section 2.2 How many hosts route should there be in each router ? i get 11 host routes and it seem that Sw 100 and Sw101 are advertising both lo0 and lo1 Gateway of last resort is not set 10.0.0.0/8 is variably subnetted, 16 subnets, 2 masks O 10.1.10.10/32 [110/11] via 10.1.99.1, 01:18:37, Ethernet0/1 O 10.1.12.12/32 [110/21] via 10.1.12.2, 01:18:37, Ethernet0/2 O 10.1.13.13/32 [110/21] via 10.1.12.2, 01:18:47, Ethernet0/2 O 10.1.14.14/32 [110/31] via 10.1.12.2, 01:18:47, Ethernet0/2 O 10.1.15.15/32 [110/31] via 10.1.12.2, 01:18:47, Ethernet0/2 O 10.1.100.100/32 [110/11] via 10.1.12.2, 01:18:47, Ethernet0/2 O 10.1.101.101/32 [110/21] via 10.1.99.1, 01:18:37, Ethernet0/1 [110/21] via 10.1.12.2, 01:18:47, Ethernet0/2 O 10.1.110.110/32 [110/21] via 10.1.12.2, 01:18:47, Ethernet0/2 O 10.1.111.111/32 [110/21] via 10.1.12.2, 01:18:47, Ethernet0/2 O 10.250.250.250/32 [110/11] via 10.1.12.2, 01:18:47, Ethernet0/2 O 10.250.251.251/32 [110/21] via 10.1.99.1, 01:18:37, Ethernet0/1 [110/21] via 10.1.12.2, 01:18:47, Ethernet0/2 R11#
  5. i got it to work. it seem that in the server (R8), i need to enable those config. is this necessary to configure on the sever side for this task or am i missing the R8 startup config. bba-group pppoe R70 virtual-template 1 interface Ethernet0/2 no ip address pppoe enable group R70
  6. This is mine R70 R70#sr Building configuration... Current configuration : 1722 bytes ! version 15.5 service timestamps debug datetime msec service timestamps log datetime msec no service password-encryption ! hostname R70 ! boot-start-marker boot-end-marker ! ! enable secret 5 $1$MOkW$B8gOb6gT9e3yk0kvdtMSr1 ! no aaa new-model ! ! ! bsd-client server url [Hidden Content] clock timezone EET 2 0 mmi polling-interval 60 no mmi auto-configure no mmi pvc mmi snmp-timeout 180 ! ! ! ! ! ! ! ! ! ! ! ! ! ! ! ip dhcp pool NAS host 192.168.0.100 255.255.255.0 client-identifier 01aa.bbcc.0360.00 default-router 192.168.0.1 ! ip dhcp pool R71 host 192.168.0.2 255.255.255.0 client-identifier 01aa.bbcc.0200.00 default-router 192.168.0.1 ! ! ! no ip domain lookup ip cef no ipv6 cef ! multilink bundle-name authenticated ! ! ! ! ! ! ! cts logging verbose ! ! ! redundancy ! ! ! ! ! ! ! ! ! ! ! ! ! ! ! interface Ethernet0/0 no ip address pppoe enable group global pppoe-client dial-pool-number 1 ! interface Ethernet0/1 ip address 192.168.0.1 255.255.255.0 ! interface Ethernet0/2 no ip address shutdown ! interface Ethernet0/3 no ip address shutdown ! interface Dialer1 ip address negotiated ip mtu 1492 encapsulation ppp dialer pool 1 ppp chap hostname R70 ppp chap password 0 CCIE ppp ipcp route default ! ip forward-protocol nd ! ! no ip http server no ip http secure-server ! ! ! ! control-plane ! ! ! ! ! ! ! alias exec sir sh ip route alias exec siib sh ip int brie alias exec cc conf t alias exec sibs sh ip b s alias exec scn sh cdp nei alias exec sr sh run ! line con 0 exec-timeout 0 0 privilege level 15 logging synchronous line aux 0 line vty 0 4 exec-timeout 0 0 privilege level 15 logging synchronous no login transport input none ! ! end R70#
  7. I am not able to get DHCP ip for R70 in Sect 1.4. PPP encap were configured. Anyone encounter same issue before?
  8. are these real questions from the test or just prepare student for such sample question
  9. it is very strange my e0/2 is down. if i set the interface to default config, interface went back up but i do not see each other in cdp SW300#sh ip int brie Interface IP-Address OK? Method Status Protocol Ethernet0/0 10.3.10.2 YES NVRAM up up Ethernet0/1 10.3.12.2 YES NVRAM up up Ethernet0/2 unassigned YES unset down down SW301#sh ip int brie Interface IP-Address OK? Method Status Protocol Ethernet0/0 10.3.13.2 YES NVRAM up up Ethernet0/1 10.3.11.2 YES NVRAM up up Ethernet0/2 unassigned YES unset up up
  10. For section 2.1 , i am not getting ospf neighbor with Sw300 and Sw301. anyone know why ? SW300#sh ip os ne Neighbor ID Pri State Dead Time Address Interface R31 0 FULL/ - 00:00:32 10.3.12.1 Ethernet0/1 R30 0 FULL/ - 00:00:37 10.3.10.1 Ethernet0/0 SW300# SW301#sh ip os ne Neighbor ID Pri State Dead Time Address Interface R31 0 FULL/ - 00:00:39 10.3.11.1 Ethernet0/1 R30 0 FULL/ - 00:00:37 10.3.13.1 Ethernet0/0
×
×
  • Create New...