Jump to content

shadeless

Members
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

2 Neutral

About shadeless

  • Rank
    Member
  1. I'm already finished the MPLS chapter of CCIE routing and switching certification guide 4th.
  2. Hey guys does anayone have the download's link of this book: Cisco CCIE Routing and Switching v5.0 Official Cert Guide Library (5th Edition) by Narbik Kocharians, Peter Paluch and Terry Vinson
  3. Hi bro. yes I can configure the router with CLI. my problem comes up when I want to work with CCP ( "telephony setting" section). maybe the CCP has problem with 7200 in GNS3?! because 7200 doesn't have flash memory (it has disk0...) I tried CME v.4 up to 8...
  4. Hi all, I´m trying to configure CME via Cisco Configuration Professional (CCP) using a 7206VXR and I tryed IOS version 15 and 12.4 but none of them worked. I get always the same problem when clicking on the Telephony Settings - An internal error has occurred. I'm using adobe flash player V11.5 and java 6u11. I also tried java 6u15,17,21 but none of them worked. (I'm using CCP2.6 but I also tried CCP 2.5 and 2.4) Is there any additional configuration to perform that kind of test using CCP and GNS3 or it simply won´t work? plz I really need to fix it as soon as possible.
  5. Hi all, I´m trying to configure CME via Cisco Configuration Professional (CCP) using a 7206VXR and I tryed IOS version 15 and 12.4 but none of them worked. I get always the same problem when clicking on the Telephony Settings - An internal error has occurred. I'm using adobe flash player V11.5 and java 6u11. I also tried java 6u15,17,21 but none of them worked. (I'm using CCP2.6 but I also tried CCP 2.5 and 2.4) Is there any additional configuration to perform that kind of test using CCP and GNS3 or it simply won´t work? plz I really need to fix it as soon as possible.
  6. Hi I was using the 7905 phone on the network, but after I reset it to factory mode, when I connect to it via browser, I can't save my configuration changes. There is no "apply" button anymore! Do you know what can I do to fix it?
  7. First I had Installed c3750-advipservicesk9-tar.122-46.SE.tar. It wasn't match with hardware.Now I installed Ipservek9-mz.122-58.SE2 and It seems it works. I used EIGRP on it, but I haven't tested on real world yet.
  8. Somebody suggested me this: [Hidden Content] I'm going to check it..
  9. unfortunately there is! I installed 3750's IOS on a v2 model, But the switch couldn't load the IOS completely, and it sent hardware failure error. tnx anyway.
×
×
  • Create New...